<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Comeback von Arena: Klinsmann-Nachfolger soll WM sichern</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.burgbergblick.de/xmlrpc.php" />
    <meta property="og:image" content="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3.jpg" /><meta name="author" content="dpa">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/06/bbb.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jürgen Klinsmann musste gehen - Bruce Arena gibt nun sein Comeback. Ein alter Bekannter soll die US-Fußballer zur WM 2018 führen. Radikale Veränderungen soll es aber nicht geben, wenn es im März mit der WM-Qualifikation weitergeht."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comeback von Arena: Klinsmann-Nachfolger soll WM sichern" />
<meta property="og:description" content="Jürgen Klinsmann musste gehen - Bruce Arena gibt nun sein Comeback. Ein alter Bekannter soll die US-Fußballer zur WM 2018 führen. Radikale Veränderungen soll es aber nicht geben, wenn es im März mit der WM-Qualifikation weitergeht." />
<meta property="og:url" content="http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20" />
<meta property="og:site_name" content="Burgbergblick Verlag OHG" />
<meta property="article:section" content="Sportnews" />
<meta property="article:published_time" content="2016-11-22T22:15:04+01:00" />
<meta property="og:image" content="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jürgen Klinsmann musste gehen - Bruce Arena gibt nun sein Comeback. Ein alter Bekannter soll die US-Fußballer zur WM 2018 führen. Radikale Veränderungen soll es aber nicht geben, wenn es im März mit der WM-Qualifikation weitergeht." />
<meta name="twitter:title" content="Comeback von Arena: Klinsmann-Nachfolger soll WM sichern" />
<meta name="twitter:image" content="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Burgbergblick Verlag OHG &raquo; Feed" href="http://www.burgbergblick.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Burgbergblick Verlag OHG &raquo; Kommentar-Feed" href="http://www.burgbergblick.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Burgbergblick Verlag OHG &raquo; Comeback von Arena: Klinsmann-Nachfolger soll WM sichern Kommentar-Feed" href="http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.burgbergblick.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='http://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.burgbergblick.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.burgbergblick.de/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.burgbergblick.de/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.2/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.burgbergblick.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.burgbergblick.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/js/jquery.jcarousel.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/js/jcarousel.responsive.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.burgbergblick.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.burgbergblick.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.burgbergblick.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.burgbergblick.de/?p=9425' />
<link rel="alternate" type="application/json+oembed" href="http://www.burgbergblick.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.burgbergblick.de%2Fsport%2Fsportnews%2Fcomeback-von-arena-klinsmann-nachfolger-soll-wm-sichern%2F%2520" />
<link rel="alternate" type="text/xml+oembed" href="http://www.burgbergblick.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.burgbergblick.de%2Fsport%2Fsportnews%2Fcomeback-von-arena-klinsmann-nachfolger-soll-wm-sichern%2F%2520&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.burgbergblick.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.burgbergblick.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.burgbergblick.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.burgbergblick.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f44497";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-80073585-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-9425 single-format-standard comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Burgbergblick-Verlag-OHG-591730854287615" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="101955942589658695817" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/burgbergblick/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/burgbergblick" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-53"><a href="http://www.burgbergblick.de/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5940"><a href="http://www.burgbergblick.de/news/nachrichten">Nachrichten</a></li>
	<li id="menu-item-5950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5950"><a href="http://www.burgbergblick.de/news/politik">Politik</a></li>
	<li id="menu-item-5972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5972"><a href="http://www.burgbergblick.de/news/wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-5971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5971"><a href="http://www.burgbergblick.de/news/schlaglichter">Schlaglichter</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="http://www.burgbergblick.de/nachrichten-gehrden">GEHRDEN</a></li>
<li id="menu-item-3295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3295"><a href="http://www.burgbergblick.de/nachrichten-wennigsen">WENNIGSEN</a></li>
<li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3294"><a href="http://www.burgbergblick.de/nachrichten-barsinghausen">BARSINGHAUSEN</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://www.burgbergblick.de/nachrichten-ronnenberg">RONNENBERG</a></li>
<li id="menu-item-5923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5923"><a href="http://www.burgbergblick.de/sport">SPORT</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-385"><a href="http://www.burgbergblick.de/ratgeber">RATGEBER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660"><a href="http://www.burgbergblick.de/ratgeber">Alle Themen</a></li>
	<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="http://www.burgbergblick.de/ratgeber/auto-und-strasse">Auto &#038; Straße</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="http://www.burgbergblick.de/ratgeber/rund-um-haus-und-garten">Rund um Haus &#038; Garten</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="http://www.burgbergblick.de/ratgeber/kulinarisches">Kulinarisches</a></li>
	<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="http://www.burgbergblick.de/ratgeber/gesundheit-fitness-und-wellness">Gesundheit, Fitness &#038; Wellness</a></li>
	<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://www.burgbergblick.de/ratgeber/senioren">Senioren</a></li>
	<li id="menu-item-633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633"><a href="http://www.burgbergblick.de/ratgeber/finanzen-und-recht">Finanzen</a></li>
	<li id="menu-item-635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635"><a href="http://www.burgbergblick.de/ratgeber/freizeit">Freizeit</a></li>
	<li id="menu-item-6008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6008"><a href="http://www.burgbergblick.de/ratgeber/technik">Technik</a></li>
</ul>
</li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-390"><a href="http://www.burgbergblick.de/kultur">KULTUR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="http://www.burgbergblick.de/kultur">Alle Themen</a></li>
	<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804"><a href="http://www.burgbergblick.de/kultur/marcels-weitblick">Marcels Weitblick</a></li>
	<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="http://www.burgbergblick.de/kultur/buch-des-monats">Buch des Monats</a></li>
	<li id="menu-item-5924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5924"><a href="http://www.burgbergblick.de/kultur/kinotipp">Kinotipp</a></li>
	<li id="menu-item-5964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5964"><a href="http://www.burgbergblick.de/kultur/musik">Musik</a></li>
	<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5993"><a href="http://www.burgbergblick.de/kultur/promi-news">Promi-News</a></li>
</ul>
</li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.burgbergblick.de/kleinanzeigen">KLEINANZEIGEN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.burgbergblick.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Dienstag,  22. November 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-686"><a href="http://www.burgbergblick.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-301"><a href="http://www.burgbergblick.de/kontakt">Kontakt</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-687"><a href="http://www.burgbergblick.de/e-paper">e-Paper</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300"><a href="http://www.burgbergblick.de/impressum">Impressum</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Burgbergblick-Verlag-OHG-591730854287615" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="101955942589658695817" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/burgbergblick/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/burgbergblick" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.burgbergblick.de/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" src="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" alt=" Zeitung für das Calenberger Land" title=" Zeitung für das Calenberger Land"/>
            <span class="td-visual-hidden">Burgbergblick Verlag OHG</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div data-id="4864" class="advads-track" id="burgb-1737801875"><a href="http://www.burgbergblick.de/linkout/4864" target="_blank"><img width="728" height="90" src='http://www.burgbergblick.de/wp-content/uploads/2016/08/1-1-Banner-All-Net-Flat.jpg' alt='' title='1-1-banner-all-net-flat' /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.burgbergblick.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo.png" src="/wp-content/uploads/2016/06/burgbergblick-Logo.png" alt=" Zeitung für das Calenberger Land" title=" Zeitung für das Calenberger Land"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.burgbergblick.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" src="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" alt=" Zeitung für das Calenberger Land" title=" Zeitung für das Calenberger Land"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.burgbergblick.de/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5940"><a href="http://www.burgbergblick.de/news/nachrichten">Nachrichten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5950"><a href="http://www.burgbergblick.de/news/politik">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5972"><a href="http://www.burgbergblick.de/news/wirtschaft">Wirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5971"><a href="http://www.burgbergblick.de/news/schlaglichter">Schlaglichter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="http://www.burgbergblick.de/nachrichten-gehrden">GEHRDEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3295"><a href="http://www.burgbergblick.de/nachrichten-wennigsen">WENNIGSEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3294"><a href="http://www.burgbergblick.de/nachrichten-barsinghausen">BARSINGHAUSEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3293"><a href="http://www.burgbergblick.de/nachrichten-ronnenberg">RONNENBERG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5923"><a href="http://www.burgbergblick.de/sport">SPORT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="http://www.burgbergblick.de/ratgeber">RATGEBER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-660"><a href="http://www.burgbergblick.de/ratgeber">Alle Themen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-632"><a href="http://www.burgbergblick.de/ratgeber/auto-und-strasse">Auto &#038; Straße</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-637"><a href="http://www.burgbergblick.de/ratgeber/rund-um-haus-und-garten">Rund um Haus &#038; Garten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-636"><a href="http://www.burgbergblick.de/ratgeber/kulinarisches">Kulinarisches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-634"><a href="http://www.burgbergblick.de/ratgeber/gesundheit-fitness-und-wellness">Gesundheit, Fitness &#038; Wellness</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-638"><a href="http://www.burgbergblick.de/ratgeber/senioren">Senioren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-633"><a href="http://www.burgbergblick.de/ratgeber/finanzen-und-recht">Finanzen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-635"><a href="http://www.burgbergblick.de/ratgeber/freizeit">Freizeit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6008"><a href="http://www.burgbergblick.de/ratgeber/technik">Technik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-390"><a href="http://www.burgbergblick.de/kultur">KULTUR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-753"><a href="http://www.burgbergblick.de/kultur">Alle Themen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-804"><a href="http://www.burgbergblick.de/kultur/marcels-weitblick">Marcels Weitblick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-697"><a href="http://www.burgbergblick.de/kultur/buch-des-monats">Buch des Monats</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5924"><a href="http://www.burgbergblick.de/kultur/kinotipp">Kinotipp</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5964"><a href="http://www.burgbergblick.de/kultur/musik">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5993"><a href="http://www.burgbergblick.de/kultur/promi-news">Promi-News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-204"><a href="http://www.burgbergblick.de/kleinanzeigen">KLEINANZEIGEN</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.burgbergblick.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                      
                            <div class="td-ss-main-content">
                                    <article id="post-9425" class="post-9425 post type-post status-publish format-standard has-post-thumbnail hentry category-sportnews" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.burgbergblick.de/./sport">Sport</a></li><li class="entry-category"><a  href="http://www.burgbergblick.de/./sport/sportnews">Sportnews</a></li></ul>                        <header class="td-post-title">
                <h1 class="entry-title">Comeback von Arena: Klinsmann-Nachfolger soll WM sichern</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Von <a href="http://www.burgbergblick.de/author/dpa">dpa</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T22:15:04+00:00" >22. November 2016</time></span>                    <div class="print-icon"><a href="javascript:window.print()"><i class="fa fa-print" aria-hidden="true"></i></a></div>
                    <div class="td-post-comments"><a href="http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9425">19</span></div>                </div>

            </header>
        </div>
        <div class="td-post-content">
        <div class="td-post-featured-image"><figure><a href="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3.jpg" data-caption="Bruce Arena war bereits bis 2006 Trainer des US-Teams. Foto: Maurizio Gambarini"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3-696x522.jpg" alt="Zurück" title="Zurück"/></a><figcaption class="wp-caption-text">Bruce Arena war bereits bis 2006 Trainer des US-Teams. Foto: Maurizio Gambarini</figcaption></figure></div>        <p>Chicago (dpa) &#8211; Bruce Arena gibt nach zehn Jahren sein Comeback und soll die US-Fußballer mit einer Rettungsmission noch zur Weltmeisterschaft 2018 nach Russland führen. Der 65-Jährige tritt am 1. Dezember offiziell die Nachfolge von Jürgen Klinsmann als Cheftrainer der Nationalmannschaft an.</p>
<p>Das gab der Verband U.S. Soccer in Chicago bekannt. Arena hatte die US-Auswahl bereits von 1998 bis 2006 betreut und ist derzeit noch Trainer bei LA Galaxy. «Ich glaube, zehn Jahre später bin ich besser vorbereitet auf diesen Job als 1998 und 2002 und letztendlich 2006», sagte der New Yorker auf einer ersten Telefon-Pressekonferenz.</p>
<p>U.S. Soccer hatte sich am Vorabend nach mehr als fünf Jahren von Klinsmann, dem Ehrenspielführer des Deutschen Fußball-Bundes, getrennt. Der 52-Jährige hatte die US-Kicker seit Juli 2011 trainiert und war mit dem Team bei der WM 2014 ins Achtelfinale gekommen. 2013 hatte die US-Auswahl den CONCACAF Gold Cup gewonnen. Zuletzt allerdings hatten die USA in der WM-Qualifikation zwei Niederlagen hinnehmen müssen und drohen die WM 2018 in Russland zu verpassen.</p>
<p>«Wenn wir zur jetzigen Zeit die möglichen Kandidaten für das Amt des Männer-Auswahltrainers begutachtet haben, dann stand Bruce an der Spitze der Liste», sagte Verbands-Chef Sunil Gulati. Arena behält sich einige Veränderungen im Kader vor &#8211; radikale Schnitte plant der erfahrenen Trainer allerdings nicht. «Viele neue Spieler in der Auswahl erwarte ich nicht», sagte der Klinsmann-Nachfolger. «Ich glaube wirklich, dass wir individuell und positionell gute Spieler haben. Wir müssen sie nur dazu bringen, auch als Team zusammen zu arbeiten», forderte der neue Chefcoach.</p>
<p>Von Klinsmann gab es zunächst keine Reaktion. Noch am Montag hatte die «New York Times» ein Interview veröffentlicht, in dem der Weltmeister von 1990 mit den Worten zitiert wurde: «Ich habe keine Angst. Fußball ist emotional und manche Menschen urteilen, ohne irgendetwas über den Sport oder das Innere eines Teams zu wissen.» Die Zeitung warf Klinsmann in einem Beitrag vor, für Kritik unempfänglich zu sein und die Verantwortung für schlechte Ergebnisse immer bei anderen gesucht zu haben.</p>
<p>Beim 0:4 in Costa Rica hatten die US-Boys die höchste Qualifikations-Niederlage seit 1957 kassiert, wenige Tage zuvor hatte Klinsmanns Team auch gegen Erzrivale Mexiko (1:2) verloren. Die USA sind in ihrer Qualifikationsgruppe nach den beiden Niederlagen mit null Punkten Tabellenletzter. Nur die ersten drei Mannschaften qualifizieren sich direkt, der Vierte hat noch die Chance über die Playoffs. Derzeit haben Costa Rica (6 Punkte), Mexiko (4) und Panama (4) die besten Aussichten. Auch Honduras (3) und Trinidad &amp; Tobago (0) liegen in der Tabelle noch vor den US-Amerikanern.</p>
<p>Verbandschef Gulati würdigte in der Mitteilung auch die Verdienste des früheren Bundesliga-Torjägers. «Das war eine harte Entscheidung, weil nicht nur ich, sondern der ganze Verband viel investiert hatten», gab der Verbands-Boss zu. Dies sei «nicht leicht» gewesen, sowohl aus persönlichen als auch aus professionellen Gründen.</p>
<p>
          <a href="http://www.ussoccer.com/">Homepage des US-Fußballverbandes</a>
        </p>
<p>
          <a href="http://de.fifa.com/worldcup/preliminaries/nccamerica/road-to-russia.html">Angaben zum WM-Quali-Modus</a>
        </p>

        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.burgbergblick.de%2Fsport%2Fsportnews%2Fcomeback-von-arena-klinsmann-nachfolger-soll-wm-sichern%2F%2520" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Comeback+von+Arena%3A+Klinsmann-Nachfolger+soll+WM+sichern&url=http%3A%2F%2Fwww.burgbergblick.de%2Fsport%2Fsportnews%2Fcomeback-von-arena-klinsmann-nachfolger-soll-wm-sichern%2F%2520&via=Burgbergblick+Verlag+OHG"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20&amp;media=http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3.jpg&description=Jürgen Klinsmann musste gehen - Bruce Arena gibt nun sein Comeback. Ein alter Bekannter soll die US-Fußballer zur WM 2018 führen. Radikale Veränderungen soll es aber nicht geben, wenn es im März mit der WM-Qualifikation weitergeht." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Comeback+von+Arena%3A+Klinsmann-Nachfolger+soll+WM+sichern%20-%20http%3A%2F%2Fwww.burgbergblick.de%2Fsport%2Fsportnews%2Fcomeback-von-arena-klinsmann-nachfolger-soll-wm-sichern%2F%2520" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20" data-text="Comeback von Arena: Klinsmann-Nachfolger soll WM sichern" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="anzeige-post-footer"></div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.burgbergblick.de/sport/sportnews/mannheim-gewinnt-del-prestigeduell-gegen-berlin/%20">Mannheim gewinnt DEL-Prestigeduell gegen Berlin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://www.burgbergblick.de/sport/sportnews/bayer-trotz-1-1-in-moskau-im-achtelfinale/%20">Bayer trotz 1:1 in Moskau im Achtelfinale</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.burgbergblick.de/author/dpa"><img alt='' src='http://2.gravatar.com/avatar/b6d64c1a8e7d1ee88860af5e0cf6cd04?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6d64c1a8e7d1ee88860af5e0cf6cd04?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.burgbergblick.de/author/dpa">dpa</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dpa"></span><meta itemprop="datePublished" content="2016-11-22T22:15:04+00:00"><meta itemprop="dateModified" content="2016-11-22T22:15:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.burgbergblick.de/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern/%20"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png"></span><meta itemprop="name" content="Burgbergblick Verlag OHG"></span><meta itemprop="headline " content="Comeback von Arena: Klinsmann-Nachfolger soll WM sichern"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275756_large_4_3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->
    <script>var block_td_uid_1_5834c5419af56 = new tdBlock();
block_td_uid_1_5834c5419af56.id = "td_uid_1_5834c5419af56";
block_td_uid_1_5834c5419af56.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5834c5419af56_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9425,"live_filter_cur_post_author":"21"}';
block_td_uid_1_5834c5419af56.td_column_number = "3";
block_td_uid_1_5834c5419af56.block_type = "td_block_related_posts";
block_td_uid_1_5834c5419af56.post_count = "3";
block_td_uid_1_5834c5419af56.found_posts = "26";
block_td_uid_1_5834c5419af56.header_color = "";
block_td_uid_1_5834c5419af56.ajax_pagination_infinite_stop = "";
block_td_uid_1_5834c5419af56.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_1_5834c5419af56);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5834c5419af56_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5834c5419af56" ><h4 class="td-related-title"><a id="td_uid_2_5834c5419b8da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5834c5419af56" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_5834c5419b924" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5834c5419af56" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_5834c5419af56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.burgbergblick.de/sport/sportnews/bayer-trotz-1-1-in-moskau-im-achtelfinale/%20" rel="bookmark" title="Bayer trotz 1:1 in Moskau im Achtelfinale"><img width="218" height="150" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-275453_large_4_3-218x150.jpg" alt="Remis" title="Bayer trotz 1:1 in Moskau im Achtelfinale"/></a></div>                <a href="http://www.burgbergblick.de/./sport/sportnews" class="td-post-category">Sportnews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/sport/sportnews/bayer-trotz-1-1-in-moskau-im-achtelfinale/%20" rel="bookmark" title="Bayer trotz 1:1 in Moskau im Achtelfinale">Bayer trotz 1:1 in Moskau im Achtelfinale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.burgbergblick.de/sport/sportnews/mannheim-gewinnt-del-prestigeduell-gegen-berlin/%20" rel="bookmark" title="Mannheim gewinnt DEL-Prestigeduell gegen Berlin"><img width="218" height="150" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-276650_large_4_3-218x150.jpg" alt="Heimsieg" title="Mannheim gewinnt DEL-Prestigeduell gegen Berlin"/></a></div>                <a href="http://www.burgbergblick.de/./sport/sportnews" class="td-post-category">Sportnews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/sport/sportnews/mannheim-gewinnt-del-prestigeduell-gegen-berlin/%20" rel="bookmark" title="Mannheim gewinnt DEL-Prestigeduell gegen Berlin">Mannheim gewinnt DEL-Prestigeduell gegen Berlin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.burgbergblick.de/sport/sportnews/reus-gibt-comeback-als-bvb-kapitn-gegen-legia/%20" rel="bookmark" title="Reus gibt Comeback &#8211; als BVB-Kapitän gegen Legia"><img width="218" height="150" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/11/urn-newsml-dpa-com-20090101-161122-99-276093_large_4_3-218x150.jpg" alt="Comeback" title="Reus gibt Comeback &#8211; als BVB-Kapitän gegen Legia"/></a></div>                <a href="http://www.burgbergblick.de/./sport/sportnews" class="td-post-category">Sportnews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/sport/sportnews/reus-gibt-comeback-als-bvb-kapitn-gegen-legia/%20" rel="bookmark" title="Reus gibt Comeback &#8211; als BVB-Kapitän gegen Legia">Reus gibt Comeback &#8211; als BVB-Kapitän gegen Legia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5834c5419af56" data-td_block_id="td_uid_1_5834c5419af56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5834c5419af56" data-td_block_id="td_uid_1_5834c5419af56"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/sportnews/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="http://www.burgbergblick.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.burgbergblick.de/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=obAzwtWxdXSuuGqS" width="175" height="60" alt="CAPTCHA-Bild" title="CAPTCHA-Bild" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="obAzwtWxdXSuuGqS" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Bild neuladen" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.burgbergblick.de/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.burgbergblick.de/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Bild neuladen" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='9425' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget shortcodes-ultimate"><div class="textwidget"></div></aside><script>var block_td_uid_4_5834c5419da62 = new tdBlock();
block_td_uid_4_5834c5419da62.id = "td_uid_4_5834c5419da62";
block_td_uid_4_5834c5419da62.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Meist gelesen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5834c5419da62_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5834c5419da62.td_column_number = "1";
block_td_uid_4_5834c5419da62.block_type = "td_block_1";
block_td_uid_4_5834c5419da62.post_count = "4";
block_td_uid_4_5834c5419da62.found_posts = "1341";
block_td_uid_4_5834c5419da62.header_color = "#";
block_td_uid_4_5834c5419da62.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834c5419da62.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_4_5834c5419da62);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_5834c5419da62_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5834c5419da62" ><h4 class="block-title"><span>Meist gelesen</span></h4><div id=td_uid_4_5834c5419da62 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.burgbergblick.de/nachrichten-gehrden/blutkrebs-tv-jahn-leveste-bittet-um-unterstuetzung-fuer-vanessa/%20" rel="bookmark" title="Blutkrebs: TV Jahn Leveste bittet um Unterstützung für Vanessa"><img width="324" height="235" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/10/Helft-Vanessa-324x235.jpg" alt="DKMS Vanessa" title="Blutkrebs: TV Jahn Leveste bittet um Unterstützung für Vanessa"/></a></div>                <a href="http://www.burgbergblick.de/./nachrichten-gehrden" class="td-post-category">Nachrichten Gehrden</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/nachrichten-gehrden/blutkrebs-tv-jahn-leveste-bittet-um-unterstuetzung-fuer-vanessa/%20" rel="bookmark" title="Blutkrebs: TV Jahn Leveste bittet um Unterstützung für Vanessa">Blutkrebs: TV Jahn Leveste bittet um Unterstützung für Vanessa</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.burgbergblick.de/author/marcel-sacha">Marcel Sacha</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-05T14:32:11+00:00" >5. Oktober 2016</time></span>                <div class="td-module-comments"><a href="http://www.burgbergblick.de/nachrichten-gehrden/blutkrebs-tv-jahn-leveste-bittet-um-unterstuetzung-fuer-vanessa/%20#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Es ist eine schwere Zeit für den TV Jahn Leveste, insbesondere für die Erste Herrenmannschaft der Fußball-Sparte: Vanessa, die Frau eines Spielers, leidet unter...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.burgbergblick.de/weltnews/massenhaft-zugausfaelle-ab-sonntag/%20" rel="bookmark" title="Massenhaft Zugausfälle ab Sonntag"><img width="100" height="70" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/08/s-bahn-1305585_1280-100x70.jpg" alt="S-Bahn" title="Massenhaft Zugausfälle ab Sonntag"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/weltnews/massenhaft-zugausfaelle-ab-sonntag/%20" rel="bookmark" title="Massenhaft Zugausfälle ab Sonntag">Massenhaft Zugausfälle ab Sonntag</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T17:51:48+00:00" >6. Oktober 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.burgbergblick.de/nachrichten-wennigsen/bahnuebergang-egestorf-ab-freitag-gesperrt/%20" rel="bookmark" title="Bahnübergang in Egestorf ab Freitag gesperrt"><img width="100" height="70" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/08/s-bahn-1305585_1280-100x70.jpg" alt="S-Bahn" title="Bahnübergang in Egestorf ab Freitag gesperrt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/nachrichten-wennigsen/bahnuebergang-egestorf-ab-freitag-gesperrt/%20" rel="bookmark" title="Bahnübergang in Egestorf ab Freitag gesperrt">Bahnübergang in Egestorf ab Freitag gesperrt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-08T10:20:44+00:00" >8. November 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.burgbergblick.de/nachrichten-gehrden/stadtfest-so-sieht-das-musikprogramm-aus/%20" rel="bookmark" title="Stadtfest: So sieht das Musikprogramm aus"><img width="100" height="70" class="entry-thumb" src="http://www.burgbergblick.de/wp-content/uploads/2016/07/Stadtfest-Gehrden_image_full-100x70.jpg" alt="Stadtfest Gehrden" title="Stadtfest: So sieht das Musikprogramm aus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.burgbergblick.de/nachrichten-gehrden/stadtfest-so-sieht-das-musikprogramm-aus/%20" rel="bookmark" title="Stadtfest: So sieht das Musikprogramm aus">Stadtfest: So sieht das Musikprogramm aus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T13:56:34+00:00" >12. Juli 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget shortcodes-ultimate"><div class="textwidget"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.burgbergblick.de/"><img class="td-retina-data" src="/wp-content/uploads/2016/06/burgbergblick-Logo_ne.png" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo_ne.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Burgbergblick Verlag OHG<br />
Steinweg 21<br />
30989 Gehrden<br />
 <br />
Tel. 0 51 08 / 91 64-0 <br />
Fax 0 51 08 / 91 64-17 <br /><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@burgbergblick.de">info@burgbergblick.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Burgbergblick-Verlag-OHG-591730854287615" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="101955942589658695817" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/burgbergblick/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/burgbergblick" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside><aside><ul class="list_in_footer"><li><a href="./kostenlose-kleinanzeigen">KOSTENLOSE KLEINANZEIGEN</a></li><li><a href="./e-paper">E-PAPER</a></li><li><a href="./mediadaten">MEDIADATEN</a></li></ul></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-296"><a href="http://www.burgbergblick.de/kontakt">KONTAKT</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299"><a href="http://www.burgbergblick.de/impressum">IMPRESSUM</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1067"><a href="http://www.burgbergblick.de/datenschutz">DATENSCHUTZ</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-709"><a href="http://www.burgbergblick.de/allgemeine-geschaeftsbedingungen">AGB</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Burgbergblick Verlag OHG <br /><a href='http://www.dg-mediendesign.com' title='Webdesign DG Mediendesign'>Webdesign DG Mediendesign Hameln</a>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5834c541a4a7e
    -->

    <link rel='stylesheet' id='jcarouselresponsive-css'  href='http://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/css/jcarouselresponsive.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-admin-css'  href='http://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/css/style-admin.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.burgbergblick.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.burgbergblick.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist.","sending":"Senden ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/themes/Newspaper-child/script.js'></script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.burgbergblick.de\/sport\/sportnews\/comeback-von-arena-klinsmann-nachfolger-soll-wm-sichern\/%20?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.burgbergblick.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.burgbergblick.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.burgbergblick.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

        <!-- Eu Cookie Law 2.9.2 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="http://www.burgbergblick.de/datenschutz" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p>
			</div>
        </div>

</body>
</html>