<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Diebstahl: Wem gehört dieses Rad? - Polizei Barsinghausen sucht Eigentümer</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.burgbergblick.de/xmlrpc.php" />
    <meta property="og:image" content="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg" /><meta name="author" content="Lorena Brümmer">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/06/bbb.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.burgbergblick.de/wp-content/uploads/2016/07/bbb_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Barsinghausen. Ein Anwohner der Goethestraße beobachtete, wie zwei Männer auf einem Fahrrad zu einem Mehrfamilienhaus fuhren und anschließend hineingingen."/>
<link rel="canonical" href="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diebstahl: Wem gehört dieses Rad? - Polizei Barsinghausen sucht Eigentümer" />
<meta property="og:description" content="Barsinghausen. Ein Anwohner der Goethestraße beobachtete, wie zwei Männer auf einem Fahrrad zu einem Mehrfamilienhaus fuhren und anschließend hineingingen." />
<meta property="og:url" content="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20" />
<meta property="og:site_name" content="Burgbergblick Verlag OHG" />
<meta property="article:tag" content="Eigentümer" />
<meta property="article:tag" content="Fahrraddiebstahl" />
<meta property="article:tag" content="Polizei Barsinghausen" />
<meta property="article:section" content="Nachrichten Barsinghausen" />
<meta property="article:published_time" content="2017-07-18T08:46:21+02:00" />
<meta property="article:modified_time" content="2017-07-18T08:49:04+02:00" />
<meta property="og:updated_time" content="2017-07-18T08:49:04+02:00" />
<meta property="og:image" content="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Barsinghausen. Ein Anwohner der Goethestraße beobachtete, wie zwei Männer auf einem Fahrrad zu einem Mehrfamilienhaus fuhren und anschließend hineingingen." />
<meta name="twitter:title" content="Diebstahl: Wem gehört dieses Rad? - Polizei Barsinghausen sucht Eigentümer" />
<meta name="twitter:image" content="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgbergblick Verlag OHG &raquo; Feed" href="https://www.burgbergblick.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Burgbergblick Verlag OHG &raquo; Kommentar-Feed" href="https://www.burgbergblick.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Burgbergblick Verlag OHG &raquo; Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer Kommentar-Feed" href="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.burgbergblick.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.burgbergblick.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.burgbergblick.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.burgbergblick.de/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.2/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.burgbergblick.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.burgbergblick.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/js/jquery.jcarousel.min.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/js/jcarousel.responsive.js'></script>
<link rel='https://api.w.org/' href='https://www.burgbergblick.de/wp-json/' />
<link rel='shortlink' href='https://www.burgbergblick.de/?p=34673' />
<link rel="alternate" type="application/json+oembed" href="https://www.burgbergblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgbergblick.de%2Fnachrichten-barsinghausen%2Fdiebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer%2F%2520" />
<link rel="alternate" type="text/xml+oembed" href="https://www.burgbergblick.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.burgbergblick.de%2Fnachrichten-barsinghausen%2Fdiebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer%2F%2520&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.burgbergblick.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.burgbergblick.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.burgbergblick.de/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1500367782"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.burgbergblick.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/www.burgbergblick.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f44497";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-80073585-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34673 single-format-standard diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Burgbergblick-Verlag-OHG-591730854287615" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="101955942589658695817" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/burgbergblick/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/burgbergblick" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.burgbergblick.de/">HOME</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://www.burgbergblick.de/nachrichten-gehrden">GEHRDEN</a></li>
<li id="menu-item-3295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3295"><a href="https://www.burgbergblick.de/nachrichten-wennigsen">WENNIGSEN</a></li>
<li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3294"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen">BARSINGHAUSEN</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="https://www.burgbergblick.de/nachrichten-ronnenberg">RONNENBERG</a></li>
<li id="menu-item-32401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32401"><a href="https://www.burgbergblick.de/region">REGION</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="https://www.burgbergblick.de/kleinanzeigen">KLEINANZEIGEN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.burgbergblick.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Dienstag,  18. Juli 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-686"><a href="https://www.burgbergblick.de/mediadaten">Mediadaten</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-301"><a href="https://www.burgbergblick.de/kontakt">Kontakt</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-687"><a href="https://www.burgbergblick.de/e-paper">e-Paper</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-300"><a href="https://www.burgbergblick.de/impressum">Impressum</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Burgbergblick-Verlag-OHG-591730854287615" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="101955942589658695817" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/burgbergblick/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/burgbergblick" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.burgbergblick.de/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" src="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" alt=" Zeitung für das Calenberger Land" title=" Zeitung für das Calenberger Land"/>
            <span class="td-visual-hidden">Burgbergblick Verlag OHG</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div data-id="4864" class="advads-track" id="burgb-2024502258"><a href="https://www.burgbergblick.de/linkout/4864" target="_blank"><img width="3034" height="375" src='https://www.burgbergblick.de/wp-content/uploads/2016/08/bbb-redakteure-Banner-oben-1.jpg' alt='bbb Redaktion' title='bbb Redaktion' /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.burgbergblick.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo.png" src="/wp-content/uploads/2016/06/burgbergblick-Logo.png" alt=" Zeitung für das Calenberger Land" title=" Zeitung für das Calenberger Land"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.burgbergblick.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" src="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png" alt=" Zeitung für das Calenberger Land" title=" Zeitung für das Calenberger Land"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.burgbergblick.de/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-371"><a href="https://www.burgbergblick.de/nachrichten-gehrden">GEHRDEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3295"><a href="https://www.burgbergblick.de/nachrichten-wennigsen">WENNIGSEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3294"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen">BARSINGHAUSEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3293"><a href="https://www.burgbergblick.de/nachrichten-ronnenberg">RONNENBERG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32401"><a href="https://www.burgbergblick.de/region">REGION</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-204"><a href="https://www.burgbergblick.de/kleinanzeigen">KLEINANZEIGEN</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.burgbergblick.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                      
                            <div class="td-ss-main-content">
                                    <article id="post-34673" class="post-34673 post type-post status-publish format-standard has-post-thumbnail hentry category-nachrichten-barsinghausen category-startseite tag-eigentuemer tag-fahrraddiebstahl tag-polizei-barsinghausen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#4db2ec; color:#fff; border-color:#4db2ec;" href="https://www.burgbergblick.de/./nachrichten-barsinghausen">Nachrichten Barsinghausen</a></li><li class="entry-category"><a  href="https://www.burgbergblick.de/./startseite">Startseite</a></li></ul>                        <header class="td-post-title">
                <h1 class="entry-title">Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Von <a href="https://www.burgbergblick.de/author/lorena-bruemmer">Lorena Brümmer</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T08:46:21+00:00" >18. Juli 2017</time></span>                    <div class="print-icon"><a href="javascript:window.print()"><i class="fa fa-print" aria-hidden="true"></i></a></div>
                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34673">57</span></div>                </div>

            </header>
        </div>
        <div class="td-post-content">
        <div class="td-post-featured-image"><figure><a href="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg" data-caption="Die Polizei Barsinghausen sucht den Eigentümer des Rads. Foto: Polizei Barsinghausen"><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg" alt="Fahrrad Polizei Barsinghausen" title="Conway"/></a><figcaption class="wp-caption-text">Die Polizei Barsinghausen sucht den Eigentümer des Rads. Foto: Polizei Barsinghausen</figcaption></figure></div>        <p>Ein Anwohner der Goethestraße beobachtete am Donnerstag gegen 21.40 Uhr, wie zwei Männer auf einem Fahrrad zu einem dortigen Mehrfamilienhaus fuhren und anschließend dort hineingingen. Kurze Zeit später trugen sie zwei andere Räder heraus und fuhren mit diesen in Richtung Rehrbrinkstraße davon.</p>
<p>Das Fahrrad, mit dem sie zuvor angekommen waren, ließen sie stehen. Es handelt sich dabei um ein silber/rotes Kinder-Trekkingrad der Marke Conway. Der Zeuge meldete den Vorfall der Polizei. Noch während diese vor Ort war meldete sich auf der Dienststelle ein Angestellter eines Schnellrestaurants an der Egestorfer Straße, der soeben von ihm unbekannten Personen zwei Fahrräder zum Preis von 50 Euro gekauft hatte. Kurz nach dem Kauf bekam der Mann den Verdacht, dass die Räder entgegen der Beteuerung der Verkäufe aus einem Diebstahl stammen könnten.</p>
<p>Während einer sofort eingeleiteten Fahndung konnten am Bahnhof Kirchdorf ,gegen 23 Uhr, zwei 26 Jahre und 29 Jahre alte Männer aus Bremen angetroffen werden, die Bekannte in Barsinghausen besuchen wollten. Die späteren Ermittlungen ergaben, dass die Männer tatsächlich beide Räder aus einem unverschlossenen Kellerraum des Hauses an der Goethestraße entwendet hatten. Über die Herkunft des Kinderrades, mit dem beide gemeinsam zum Tatort gefahren waren, machten sie keine Angaben. Es muß davon ausgegangen werden, dass die Täter dieses Rad ebenfalls kurz zuvor entwendet hatten. Eine solche Tat wurde bislang noch nicht angezeigt. Die Polizei Barsinghausen bittet deshalb den Eigentümer des Rades, sich dort unter der Telefonnumemr 05105-5230 zu melden.</p>
        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.burgbergblick.de/tag/eigentuemer">Eigentümer</a></li><li><a href="https://www.burgbergblick.de/tag/fahrraddiebstahl">Fahrraddiebstahl</a></li><li><a href="https://www.burgbergblick.de/tag/polizei-barsinghausen">Polizei Barsinghausen</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.burgbergblick.de%2Fnachrichten-barsinghausen%2Fdiebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer%2F%2520" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diebstahl%3A+Wem+geh%C3%B6rt+dieses+Rad%3F+%E2%80%93+Polizei+Barsinghausen+sucht+Eigent%C3%BCmer&url=https%3A%2F%2Fwww.burgbergblick.de%2Fnachrichten-barsinghausen%2Fdiebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer%2F%2520&via=Burgbergblick+Verlag+OHG"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20&amp;media=https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg&description=Barsinghausen. Ein Anwohner der Goethestraße beobachtete, wie zwei Männer auf einem Fahrrad zu einem Mehrfamilienhaus fuhren und anschließend hineingingen." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diebstahl%3A+Wem+geh%C3%B6rt+dieses+Rad%3F+%E2%80%93+Polizei+Barsinghausen+sucht+Eigent%C3%BCmer%20-%20https%3A%2F%2Fwww.burgbergblick.de%2Fnachrichten-barsinghausen%2Fdiebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer%2F%2520" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20" data-text="Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="anzeige-post-footer"></div>

            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/unfallflucht-in-barsinghausen-vw-polo-in-gerhart-hauptmann-strasse-beschaedigt/%20">Unfallflucht in Barsinghausen: VW Polo in Gerhart-Hauptmann-Straße beschädigt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.burgbergblick.de/nachrichten-wennigsen/kuchenspenden-gesucht-maerker-cafe-im-corvinus-zentrum-oeffnet/%20">Kuchenspenden gesucht &#8211; Märker Café im Corvinus-Zentrum öffnet</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.burgbergblick.de/author/lorena-bruemmer"><img alt='' src='https://secure.gravatar.com/avatar/9295ad921c62e37c964c2df175d9c757?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9295ad921c62e37c964c2df175d9c757?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.burgbergblick.de/author/lorena-bruemmer">Lorena Brümmer</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lorena Brümmer"></span><meta itemprop="datePublished" content="2017-07-18T08:46:21+00:00"><meta itemprop="dateModified" content="2017-07-18T08:49:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/06/burgbergblick-Logo-300x100.png"></span><meta itemprop="name" content="Burgbergblick Verlag OHG"></span><meta itemprop="headline " content="Diebstahl: Wem gehört dieses Rad? - Polizei Barsinghausen sucht Eigentümer"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->
    <script>var block_td_uid_1_596dcba660033 = new tdBlock();
block_td_uid_1_596dcba660033.id = "td_uid_1_596dcba660033";
block_td_uid_1_596dcba660033.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_596dcba660033_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":34673,"live_filter_cur_post_author":"19"}';
block_td_uid_1_596dcba660033.td_column_number = "3";
block_td_uid_1_596dcba660033.block_type = "td_block_related_posts";
block_td_uid_1_596dcba660033.post_count = "3";
block_td_uid_1_596dcba660033.found_posts = "673";
block_td_uid_1_596dcba660033.header_color = "";
block_td_uid_1_596dcba660033.ajax_pagination_infinite_stop = "";
block_td_uid_1_596dcba660033.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_1_596dcba660033);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_596dcba660033_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_596dcba660033" ><h4 class="td-related-title"><a id="td_uid_2_596dcba6619e6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_596dcba660033" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_3_596dcba661a1e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_596dcba660033" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_1_596dcba660033 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/unfallflucht-in-barsinghausen-vw-polo-in-gerhart-hauptmann-strasse-beschaedigt/%20" rel="bookmark" title="Unfallflucht in Barsinghausen: VW Polo in Gerhart-Hauptmann-Straße beschädigt"><img width="218" height="150" class="entry-thumb" src="https://www.burgbergblick.de/wp-content/uploads/2017/02/Barsinghausen-Ortsschild-js-218x150.jpg" alt="Barsinghausen - Ortsschild" title="Unfallflucht in Barsinghausen: VW Polo in Gerhart-Hauptmann-Straße beschädigt"/></a></div>                <a href="https://www.burgbergblick.de/./nachrichten-barsinghausen" class="td-post-category">Nachrichten Barsinghausen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/unfallflucht-in-barsinghausen-vw-polo-in-gerhart-hauptmann-strasse-beschaedigt/%20" rel="bookmark" title="Unfallflucht in Barsinghausen: VW Polo in Gerhart-Hauptmann-Straße beschädigt">Unfallflucht in Barsinghausen: VW Polo in Gerhart-Hauptmann-Straße beschädigt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/ferienpassaktion-in-barsinghausen-kinder-zu-besuch-bei-der-feuerwehr/%20" rel="bookmark" title="Ferienpassaktion in Barsinghausen: Kinder zu Besuch bei der Feuerwehr"><img width="218" height="150" class="entry-thumb" src="https://www.burgbergblick.de/wp-content/uploads/2017/07/Ferienpassaktion_2017_Feuerwehr-Barsinghausen-1-218x150.jpg" alt="Ferienpassaktion_2017_Feuerwehr Barsinghausen - 1" title="Ferienpassaktion in Barsinghausen: Kinder zu Besuch bei der Feuerwehr"/></a></div>                <a href="https://www.burgbergblick.de/./nachrichten-barsinghausen" class="td-post-category">Nachrichten Barsinghausen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/ferienpassaktion-in-barsinghausen-kinder-zu-besuch-bei-der-feuerwehr/%20" rel="bookmark" title="Ferienpassaktion in Barsinghausen: Kinder zu Besuch bei der Feuerwehr">Ferienpassaktion in Barsinghausen: Kinder zu Besuch bei der Feuerwehr</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/judo-sommerschule-alexandra-baur-vom-tsv-barsinghausen-erhaelt-braunen-guertel/%20" rel="bookmark" title="Judo-Sommerschule: Alexandra Baur vom TSV Barsinghausen erhält braunen Gürtel"><img width="218" height="150" class="entry-thumb" src="https://www.burgbergblick.de/wp-content/uploads/2017/07/170715_Ju_JuSoSchu2017-NJV_0065b-218x150.jpg" alt="Judo TSV Barsinghausen" title="Judo-Sommerschule: Alexandra Baur vom TSV Barsinghausen erhält braunen Gürtel"/></a></div>                <a href="https://www.burgbergblick.de/./nachrichten-barsinghausen" class="td-post-category">Nachrichten Barsinghausen</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/judo-sommerschule-alexandra-baur-vom-tsv-barsinghausen-erhaelt-braunen-guertel/%20" rel="bookmark" title="Judo-Sommerschule: Alexandra Baur vom TSV Barsinghausen erhält braunen Gürtel">Judo-Sommerschule: Alexandra Baur vom TSV Barsinghausen erhält braunen Gürtel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596dcba660033" data-td_block_id="td_uid_1_596dcba660033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596dcba660033" data-td_block_id="td_uid_1_596dcba660033"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_4_596dcba6637cf = new tdBlock();
block_td_uid_4_596dcba6637cf.id = "td_uid_4_596dcba6637cf";
block_td_uid_4_596dcba6637cf.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MEIST GELESEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_596dcba6637cf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_596dcba6637cf.td_column_number = "1";
block_td_uid_4_596dcba6637cf.block_type = "td_block_1";
block_td_uid_4_596dcba6637cf.post_count = "2";
block_td_uid_4_596dcba6637cf.found_posts = "7832";
block_td_uid_4_596dcba6637cf.header_color = "#";
block_td_uid_4_596dcba6637cf.ajax_pagination_infinite_stop = "";
block_td_uid_4_596dcba6637cf.max_num_pages = "3916";
tdBlocksArray.push(block_td_uid_4_596dcba6637cf);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_596dcba6637cf_rand td-pb-border-top"  data-td-block-uid="td_uid_4_596dcba6637cf" ><h4 class="block-title"><span>MEIST GELESEN</span></h4><div id=td_uid_4_596dcba6637cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.burgbergblick.de/nachrichten-wennigsen/kuchenspenden-gesucht-maerker-cafe-im-corvinus-zentrum-oeffnet/%20" rel="bookmark" title="Kuchenspenden gesucht &#8211; Märker Café im Corvinus-Zentrum öffnet"><img width="324" height="235" class="entry-thumb" src="https://www.burgbergblick.de/wp-content/uploads/2017/07/kuchen-324x235.jpg" alt="Kuchen" title="Kuchenspenden gesucht &#8211; Märker Café im Corvinus-Zentrum öffnet"/></a></div>                <a href="https://www.burgbergblick.de/./nachrichten-wennigsen" class="td-post-category">Nachrichten Wennigsen</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.burgbergblick.de/nachrichten-wennigsen/kuchenspenden-gesucht-maerker-cafe-im-corvinus-zentrum-oeffnet/%20" rel="bookmark" title="Kuchenspenden gesucht &#8211; Märker Café im Corvinus-Zentrum öffnet">Kuchenspenden gesucht &#8211; Märker Café im Corvinus-Zentrum öffnet</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.burgbergblick.de/author/lorena-bruemmer">Lorena Brümmer</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T10:30:17+00:00" >18. Juli 2017</time></span>                            </div>

            <div class="td-excerpt">
                Den Sommer in guter Gesellschaft genießen - das bieten die Märker für Märker am Donnerstag, 27. Juli: Dann öffnet das Märker Café im Corvinus-Zentrum...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20" rel="bookmark" title="Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer"><img width="100" height="70" class="entry-thumb" src="https://www.burgbergblick.de/wp-content/uploads/2017/07/Conway-100x70.jpg" alt="Fahrrad Polizei Barsinghausen" title="Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.burgbergblick.de/nachrichten-barsinghausen/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer/%20" rel="bookmark" title="Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer">Diebstahl: Wem gehört dieses Rad? &#8211; Polizei Barsinghausen sucht Eigentümer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T08:46:21+00:00" >18. Juli 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget burgb-widget"><div data-id="4905" class="advads-track" id="burgb-2092200038"><a href="https://www.burgbergblick.de/linkout/4905" target="_blank"><img width="1363" height="1042" src='https://www.burgbergblick.de/wp-content/uploads/2016/05/MM-RT-003.jpg' alt='Google AdWords, Jetzt werben!' title='Mediamountains' /></a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.burgbergblick.de/"><img class="td-retina-data" src="https://www.burgbergblick.de/wp-content/uploads/2017/03/Logo-BB-Verlagswelt_300x48.png" data-retina="https://www.burgbergblick.de/wp-content/uploads/2017/03/Logo-BB-Verlagswelt_300x48-300x48.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>B&B Verlagswelt Neue Woche Verlag OHG<br />
Fischbecker Straße 18<br />
31785 Hameln<br />
 <br />
Tel. 0 51 51 / 98 123-80 <br />
Fax 0 51 51 / 98 123-89 <br /><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@burgbergblick.de">info@burgbergblick.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Burgbergblick-Verlag-OHG-591730854287615" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="101955942589658695817" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/burgbergblick/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/burgbergblick" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside><aside><ul class="list_in_footer"><li><a href="./kostenlose-kleinanzeigen">KOSTENLOSE KLEINANZEIGEN</a></li><li><a href="./e-paper">E-PAPER</a></li><li><a href="./mediadaten">MEDIADATEN</a></li></ul></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-296"><a href="https://www.burgbergblick.de/kontakt">KONTAKT</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299"><a href="https://www.burgbergblick.de/impressum">IMPRESSUM</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1067"><a href="https://www.burgbergblick.de/datenschutz">DATENSCHUTZ</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-709"><a href="https://www.burgbergblick.de/allgemeine-geschaeftsbedingungen">AGB</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - B&B Verlagswelt Neue Woche Verlag OHG <br /><a href='http://www.dg-mediendesign.com' title='Webdesign DG Mediendesign'>Webdesign DG Mediendesign Hameln</a>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 596dcba666e4d
    -->

    <link rel='stylesheet' id='jcarouselresponsive-css'  href='https://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/css/jcarouselresponsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-admin-css'  href='https://www.burgbergblick.de/wp-content/plugins/easy-logo-slider/css/style-admin.css' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='https://www.burgbergblick.de/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.burgbergblick.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/themes/Newspaper-child/script.js'></script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.burgbergblick.de\/nachrichten-barsinghausen\/diebstahl-wem-gehoert-dieses-rad-polizei-barsinghausen-sucht-eigentuemer\/%20?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.burgbergblick.de/wp-content/plugins/eu-cookie-law/js/scripts.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.burgbergblick.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.burgbergblick.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://www.burgbergblick.de/datenschutz" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div>
</body>
</html>